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Внимание!  При несоответствии макета нижеперечисленным рекомендациям производится 
предпечатная подготовка. Стоимость предпечатной подготовки зависит от сложности и степе
ни готовности ваших файлов. По любым вопросам просьба консультироваться у наших спе
циалистов.

1. Общая информация 
1.1. Предполагается, что все оригинал-макеты подготовлены с учётом данных технических 

требо-ваний и не требуют никаких правок. Обращаем ваше внимание, что материалы, не 
соответствующие  техническим  рекомендациям,  могут  привести  к  браку в  процессе 
печати и послепечатной обработки. 

1.2.  Отдел  предпечатной  подготовки  проводит  проверку  материалов  на  соответствие 
техническим  рекомендациям,  но  не  гарантирует  обнаружения  всех  ошибок.  О  всех 
обнаруженных ошибках сообщается и даются рекомендации по их устранению. 

1.3. Материалы в работу могут быть предоставлены следующими способами: 
на  CD или DVD дисках,  на  внешних накопителях,  подключаемых к  USB портам,  со 
своими шнурами и не требующих установки дополнительных драйверов, через интернет 
и по электронной почте.

 
2. Форматы электронных документов принимаемых в производство 

• композитный PDF
• композитный PostScript (level 2, level 3) 
• EPS
• изображения в форматах TIFF, JPEG, PSD (Grayscale/CMYK/ Multichannel, 8 бит) 
• Adobe InDesign версии не выше CS5
• Adobe Illustrator версии не выше CS5
• CorelDRAW версии не выше X8

2.1. Если  в  этом  списке  не  оказалось  программы,  используемой  вами  при  подготовке 
публикации,  то,  пожалуйста,  запишите ваши материалы в PDF или PostScript-файл,  в 
соответствии  с  нашими  рекомендациями  по  подготовке  PDF  и  PostScript-файлов. 
Корректно подготовленные PDF-файлы -  это наиболее предпочтительный формат для 
передачи материалов.

2.2. Все перечисленные документы могут быть в виде RAR, ZIP – архивов. Архивы в виде 
исполняемых EXE-файлов не принимаются. 

3. Нюансы обработки электронных макетов 
3.1. При обработке файлов для заказов, печатаемых только триадными красками (CMYK) на 

все цветах кроме 100% Black установки атрибута Overprint снимаются, а линиям и тексту 
покрашенным 100% Black устанавливается атрибут Overprint. Если Вам важно сохранить 
атрибуты Overprint неизменными, то сообщите нам об этом. 

3.2. Внедрённые  ICC-профили  для  объектов  в  цветовых  режимах  CMYK  и  Grayscale  не 
учитываются, на печать идут непосредственно значения процентов красок. Объекты в 
цветовом режиме Grayscale печатаются одной чёрной краской. 

4. Общие рекомендации к макетам 
Файлы Microsoft Word, Excel, Power Point, CorelDRAW не могут быть приняты в качестве 
готового оригинал-макета. Необходимо преобразование таких файлов в вид, пригодный 
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для вывода и последующей печати, однако в общем случае они принимаются лишь в 
качестве исходных текстов, проводится комплексная работа по перевёрстке этих файлов 
в стандартную форму макета (Adobe Illustrator), (Adobe InDesign)

Пакет   CorelDRAW

Полное  рассмотрение  всех  нюансов  макетирования  в  этом  пакете  выходит  за  рамки 
настоящего обзора. Если Вы можете верстать не в CorelDRAW, пожалуйста, не верстайте 
в  нем!  Без  значительного  опыта  работы  с  этим  пакетом  добиться  предсказуемых 
результатов  очень  трудно.  Для  тех,  кто  по  разным  причинам  хочет  верстать  в 
CorelDRAW, несколько основных положений.

Ни в коем случае не используйте:
1. двух- и многоцветных текстурных заливок;
2. импорта полутоновых изображений с включенным атрибутом External Link (для версий 

8.0 и 9.0);
3. мягких теней (для версий 8.0 и 9.0);
4. полутоновых изображений с прозрачным фоном.
5. Не нужно злоупотреблять такими эффектами, как линзы и  PowerClip. Чем меньше 

специальных эффектов Вы используете, тем выше вероятность удачи.

Эффекты DropShadow, Transparency, GradientFill, Lens, TextureFill и PostscriptFill должны 
быть сконвертированы в Bitmap CMYK 300 dpi.

В файле не должно быть объектов, раскрашенных цветами палитр иных, чем CMYK или 
Pantone Matching System Color. Ни в коем случае не используйте палитры RGB и CMYK255.

Конвертируйте все шрифты в кривые.
Внимательно следите за тем, чтобы в файле не было кривых с количеством узлов больше 

700-800.  Вероятность  нормального вывода кривой с  количеством узлов  более  1024 равна 
нулю.

4.1. Для  полноцветных  макетов,  а  также  импортированных  изображений  обязательное 
использование цветовой модели CMYK.

4.2. Вместе  с  файлами  вёрстки  должны  предоставляться  файлы  шрифтов  для  всех 
использованных в вёрстке начертаний. 

4.3. Публикации с количеством полос более 8 должны быть выполнены в программе Adobe 
InDesign, поддерживающей  многополосные  документы  (CorelDRAW   не  является 
программой  верстки).  Недопустимо  предоставлять  для  таких  публикаций  отдельные 
файлы на каждую полосу.

4.4. Страницы в файле должны следовать в том же порядке, что и в готовом издании. Если в 
издании планируются пустые страницы, то и в файле они должны присутствовать. Одна 
страница  в  файле  должна  соответствовать  одной  странице  в  издании,  не  нужно 
выполнять спуск полос — наши специалисты сделают это сами. 

4.5. Размер страницы в программах вёрстки должен быть равен обрезному формату издания, 
для PostScript и PDF-файлов рекомендации указаны ниже. 

4.6. Все элементы издания должны быть расположены не ближе 5 мм от края страницы, а 
доходящие до края страницы должны выходить за него минимум на 5 мм. Помните, что в 
процессе послепечатной обработки листы могут смещаться на 1-2 миллиметра и поэтому 
линии реза, бига, фальца и проч. также смещаются. 

4.7. Расстояния между линиями резов, биговок, фальцовок, перфораций и т.д. и т.п. должны 
составлять целое число (9 мм, 25 мм, а не 9,36 или 25,64)

4.8. Чёрный текст следует печатать в одну чёрную краску, а крупные заголовки и большие 
чёрные области — составным чёрным цветом: 72%C, 60%M, 60%Y, 100%K. 

4.9. Линии толщиной менее 0,15 мм (0,5 pt) и текст меньше 6 кегля следует печатать в одну 



краску  и  желательно  100%  запечаткой,  иначе  текст  будет  плохо  читаться.  Линии 
толщиной менее 0,03 мм не пропечатываются. 

4.10. Максимальная  суммарная  красочность  (%Cyan+%Magenta+%Yellow+%Black)  для 
печати –280%. 

4.11. В  макете  допустимо  использовать  только  цветовые  режимы  Grayscale  и  CMYK,  и 
только те смесевые краски,  что действительно будут использоваться при печати.  При 
использовании  какой-либо  краски  для  обозначения  контура  вырубки,  лака  и  других 
видов отделки и послепечатной обработки, пожалуйста, сообщите нам об этом. 

4.12. Допустимая величина разрешения точечных изображений (bitmap) от 600 ppi до 2540 
ppi, для полутоновых изображений допустимое разрешение от 175 ppi до 300 ppi. При 
использовании изображений с низким разрешением (менее 175 ppi для полутоновых и 
менее 600 dpi для точечных) на них будет видна пиксельная структура и линии будут 
зубчатыми. При наличии полутоновых изображений с чрезмерно высоким разрешением, 
специалисты типографии понижают разрешение до 300 ppi с целью ускорить обработку 
файлов. 

5. Подготовка фальцующихся изделий 
При подготовке буклетов необходимо учитывать, что все полосы, загибающиеся внутрь, 
должны быть короче. Для исходного листа А4 (297х210) размеры между фальцами 100, 
99, 98. 

6. Рекомендации к шрифтам 
6.1. Вместе  с  файлами  вёрстки  должны  предоставляться  файлы  шрифтов  для  всех 

использованных в вёрстке начертаний. 
6.2. Шрифты в формате PostScript Type 1 

Для каждого начертания предоставляется набор файлов одного из двух видов: 
PFB-файл  (Print  Font  Binary)  с  информацией  о  контурах,  PFM-файл  (Print  Font 
Metrics) с информацией о ширинах символов и кернинге. 
PFB-файл (Print  Font  Binary)  с  информацией о  контурах,  AFM-файл (Adobe  Font 
Metrics)  с  информацией о ширинах символов и  кернинге,  INF-файл,  содержащий 
дополнительную информацию, которая требуется для инсталляции. 

6.3. Шрифты в формате TrueType 
Отдельный ТТF-файл для каждого начертания. 

6.4. Шрифты в формате OpenType 
Отдельный файл для каждого начертания. Файлы могут быть двух типов: 

OTF – шрифт на основе PostScript данных 
TTF – шрифт на основе TrueType данных 

7. Рекомендации к PDF-файлам 
7.1. См. раздел «Общие рекомендации к макетам». 
7.2. Файлы должны быть композитными и сохранены в PDF:

Gentral   High Quality Print.
Compression  None (по всем пунктам)
Marks and Bleeds  Bleed 5 мм

7.3. Не используйте  эффекты прозрачности в  объектах,  окрашенных смесевыми красками 
(Pantone и т. п.). Такие объекты могут быть напечатаны некорректно.

7.4. В файле не должно быть внедрённых ICC-профилей. 
7.5. Все используемые шрифты должны быть внедрены в файл. 
7.6. Все изображения должны быть внедрены в файл без функции OPI. 
7.7. Внутри  обрезного  формата  страницы  и  вылетов  за  обрез  не  должно  быть  объектов 

комментирования PDF-файлов. 
7.8. Должен быть указан обрезной формат страницы при помощи параметра Trim Box или 

меток реза.



8. Рекомендации к PostScript-файлам 
8.1. См. раздел «Общие рекомендации к макетам».
8.2. Файлы должны быть сепарированными (цветоделенными), версия файлов - level 2 или 

level 3. 
8.3. Все используемые шрифты должны быть внедрены в файл.
8.4. Все изображения внедрены в файл без функции OPI.
8.5. Желательно, чтобы PostScript-файл был получен с использованием нашего виртуального 

принтера AGFA AVANTRA 30E-x.

9. Рекомендации к EPS-файлам 
9.1. См. раздел «Общие рекомендации к макетам».
9.2. Старайтесь вместо EPS-файлов использовать PDF - это гораздо удобнее и надёжнее. Все 

современные  программы  вёрстки  позволяют  экспортировать  и  импортировать  PDF-
файлы. 

9.3. При записи EPS-файла учтите, что размер страницы не сохраняется и конечные габариты 
будут включать все объекты в документе, на странице и вне её. Оценить габариты можно 
выделив  все  объекты  в  документе.  Поэтому  при  записи  EPS  из  Illustrator  содайте 
прямоугольник  по  необходимому  размеру  иллюстрации  и  примените  его  в  качестве 
маски ко всему содержимому страницы (всё содержимое документа должно находиться 
внутри этой маски). 

9.4. Весь текст должен быть преобразован в векторные объекты («в кривые»). 

10. Рекомендации к файлам растровых изображений JPEG, TIFF, PSD
10.1 См. раздел «Общие рекомендации к макетам».
10.2.Полноцветные файлы изначально макетируйте в цветовой системе CMYK. В RGB вы не 

увидите реального отображения цветов, получаемых при печати офсетным способом.
10.3.Файлы должны быть в одном из цветовых режимов Bitmap, Grayscale, CMYK, Multichannel, 

Duotone.
10.4.Рекомендуемое разрешение растровых файлов с красочностью CMYK - 260-300 dpi
10.5.Масштабирование объектов в файле верстки не более 30%.
10.6.При наборе черного текста в  Photoshop следите, чтобы черный цвет состоял только из 

100% Black, без примесей других цветов.
10.7.При использовании режима Duotone, пожалуйста, сообщите об этом нам.
10.8.При использовании JPEG-сжатия учтите,  что качество изображения понижается и на 

изображении появляются дефекты. 
10.9.Все неиспользуемые пути, spot-каналы и alpha-каналы необходимо удалить.
10.10. При наличии в изображении слоёв с эффектами очень велика вероятность сбоя при 

выводе документа на плёнки.

11. Рекомендации к файлам вёрстки Adobe InDesign 
11.1. См. раздел «Общие рекомендации к макетам».
11.2. Принимаются версии не выше  CS5 для Windows. При подготовке файлов не должны 

быть  задействованы  нестандарные  модули  (plugins),  отсутствующие  в  стандартной 
поставке.  Если  дополнительные  модули  необходимы,  то  передавайте  в  типографию 
PostScript или PDF-файл. 

11.3. Перед  отправкой  в  типографию  обязательно  выполните  проверку  файла  вёрстки 
командой File->Preflight. В окне отчёта вы увидите информацию обо всех используемых 
шрифтах,  красках  и  внешних  подвёрстанных  файлах.  Там  же  будет  информация  о 
возможных проблемах, таких как отсутствие необходимых шрифтов или подвёрстанных 
файлов. 

11.4. Сборку файлов для отправки в типографию выполните командой File->Package, далее в 



настройках установите все галочки тем самым включив в сборку все файлы, шрифты и 
необходимые настройки переноса текста.

12. Рекомендации к файлам вёрстки Adobe Illustrator 
12.1. См. раздел «Общие рекомендации к макетам». 
12.2. Принимаются версии не выше CS5 для Windows. Весь текст желательно перевести в 
графические объекты («в кривые»).
12.3. Задайте настройки растрирования эффектов:
Effect->Document raster effect settings: CMYK, 150ppi; File->Transparency flattener presets: High 
Resolution. 

13. Рекомендации к файлам вёрстки CorelDRAW 
13.1.См. раздел «Общие рекомендации к макетам».
13.2.Принимаются версии не выше Х8. Перед отправкой в типографию проверьте документ 

командой File->Document info. 
13.3.Сборка файлов производится командой File>Prepare for service bureau.
13.4.При подготовке файлов не задавайте толщину линий Hairline – укажите толщину линий 

явно. 
13.5.Весь текст желательно перевести в графические объекты («в кривые»).

К сожалению, мы не можем описать все требования к оригинал-макетам в рамках настоящего 
документа.  Всё,  что  изложено  выше,  представляет  собой  лишь  базовые  рекомендации  к 
файлам. При использовании нестандартных решений и в случае, если Вы не нашли ответа на 
свой вопрос в настоящих рекомендациях, убедительно просим Вас связаться с нашими спе
циалистами прежде чем передавать файлы нам в работу. Это позволит избежать многих оши
бок.

СПАСИБО ЗА ПОНИМАНИЕ!


